Приплыли…

Blogger больше не поддерживает ваш браузер. Некоторые функции Blogger не будут работать, и вы можете столкнуться с определенными трудностями. Если у вас постоянно возникают проблемы, используйте Google Chrome.

Похоже, надо разбираться c разворачиванием какого-нибудь легкого web-сервера (например, nginx) и сопутствующими вещами. Подкиньте мануалов толковых, что-ли…

Мітки: ,
4 коментарі в “Приплыли…
  1. post-factum сказав:

    А шой-та в тебе за браузер такий?Якщо треба з nginx+php-fpm розібратися — стукай, допоможу.

  2. alex сказав:

    Ти не повіриш, Firefox 11.0. Начебто не дуже антикварний. Зараз ще спробую оновити, подивлюсь чи допоможе.

    За пропозицію велике спасибі. Якщо будуть питання обов’язково звернусь.

  3. post-factum сказав:

    Принаймні у 13-му ФФ все ОК.

  4. alex сказав:

    Угу, щойно оновив до 13.0.1 і більше такого не бачу. Але сервер все одно буду піднімати.

Залишити відповідь

Ваша e-mail адреса не оприлюднюватиметься. Обов’язкові поля позначені *

*